Wasze doświadczenia i pytania związane z quadami Polaris
Wyślij odpowiedź

Polaris D-BAT400 zablokowany lewarek na jedynce z reduktorem

Śro 15 Lut, 2017

Witam! Tak jak w temacie.. Posiadam quada Polaris D-Bat 400 i zablokował się w nim lewarek na jednym biegu, mianowicie na jedynce z reduktorem..
Udało nam się to odblokowac poprzez odkręcenie cięgna tego co jest na obrazku tego ugiętego.. Wtedy puści i jak się założy to pojezdzi chwile i znowu się zablokuje..
Nie da się tego biegu wyrzucić ani wrzucić innego.. Cały czas jedzie do przodu na reduktorze..
Skrzynia to jest automat CVT biegi do tyłu, luz, przodu i przodu z reduktorem.

Dodam że jeśli jezdzimy na normalny biegu do przodu i na wstecznym to jest okey nic się nie blokuje ani nic..
To ugięte cięgno jest od tego biegu jedynka z reduktorem..
Zastanawiałem się czy problem nie tkwi w tym ze jest to ugięte ale się na tym za bardzo nie znam..
Z góry dzięki za pomoc.


W załącznikach daje foto jak to wygląda.
Załączniki
1.jpg
2.jpg
3.jpg

Re: Polaris D-BAT400 zablokowany lewarek na jedynce z redukt

Czw 16 Lut, 2017

maciek143143 napisał(a):Zastanawiałem się czy problem nie tkwi w tym ze jest to ugięte ale się na tym za bardzo nie znam..

Od tego bym zaczął.
Przyczyn zakleszczania się biegu maże być wiele.
Może naprężenia w układzie napędowym, zatarcie, poluzowanie zębatek, łożysk, uszkodzenie mechaniczne itd itp?

Re: Polaris D-BAT400 zablokowany lewarek na jedynce z redukt

Czw 16 Lut, 2017

Wiesz tylko o to chodzi że jak odkręcisz to cięgo( w załączniku zdjecie) to bieg normalnie wyjdzie....
Założysz, wsadzisz ten bieg, ujedziesz kawałek i już nie wyjdzie..
To jest dziwne że po odkręceniu tego cięgna problem jest rozwiązany, tylko zaraz spowrotem się pojawia..
Spróbować to cięgno na prostować równo czy co?

Z przodu była wymieniana zębatka, łożyska tutaj na krzyżakach po lewej i prawej, łańcuch naszpanowany.. Z tyłu łańcuch jest naciągnięty, zebatka dobra..

Chyba że łańcuch jest za mocno naciągnięty z przodu.. Bo w sumie stało się to po wymianie zębatki :D Na początku było okey...
Załączniki
1.jpg

Re: Polaris D-BAT400 zablokowany lewarek na jedynce z redukt

Pią 17 Lut, 2017

Na odkręconym cięgnie sprawdź jego ruch czy jest wystarczający do obsługi wodzika biegu (to jak ręką włączasz/wyłączasz) I tak doginaj/prostuj cięgno żeby pasowało.
Możesz sprawdzić po jeździe i zaklinowaniu czy da się wyjąć bieg lekko popychając pojazd do tyłu i poszarpywać gałkę. Jak to naprężenia to powinno pomóc w rozłączeniu biegu.
W Ładzie Nivie miałem wypracowany reduktor i włączał się lekko ale żeby wyjąć bieg to musiałem lekko podjeżdżać do tyłu ze skręconymi w prawo kołami i po kilku szarpnięciach jak się poustawiał to wychodził lekko.

Re: Polaris D-BAT400 zablokowany lewarek na jedynce z redukt

Sob 18 Lut, 2017

Dobra to będziemy próbować :)
A to by mogło być że łańcuch z przodu za mocno naszpanowany ?
I ile ma być w ogóle ten łańcuch naszpanowany? My żeśmy go tak zrobili że jak go ugniesz to tak 2cm się ugnie... Podobno dawniej tak się łancuchy sprawdzało :D
Wyślij odpowiedź